
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Palo Alto School of Chamber Music nurtures small ensembles with collaborative spirit | News | Almanac Online |</title>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta name="description" content="Palo Alto School of Chamber Music participants say chamber music offers a unique opportunity for students to both work as an ensemble and an individual. ">
<meta name="author" content="Karla Kane">
<meta property="fb:app_id" content="112577452112800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@almanacnews" />
<meta property="og:url" content="https://almanacnews.com/news/2021/08/04/palo-alto-school-of-chamber-music-nurtures-small-ensembles-with-collaborative-spirit" />
<meta property="og:title" content="Palo Alto School of Chamber Music nurtures small ensembles with collaborative spirit" />
<meta property="og:description" content="Palo Alto School of Chamber Music participants say chamber music offers a unique opportunity for students to both work as an ensemble and an individual. " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://almanacnews.com/news/photos/2021/august/4/55922_col.jpg" />
<meta name="robots" content="max-image-preview:large">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/class/ajax.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/hide_slide.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/cookie.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script type="application/javascript">
	function retry(isDone, next) {
		var current_trial = 0, max_retry = 50, interval = 10, is_timeout = false;
		var id = window.setInterval(
			function() {
				if (isDone()) {
					window.clearInterval(id);
					next(is_timeout);
				}
				if (current_trial++ > max_retry) {
					window.clearInterval(id);
					is_timeout = true;
					next(is_timeout);
				}
			},
			10
		);
	}

	function isIE10OrLater(user_agent) {
		var ua = user_agent.toLowerCase();
		if (ua.indexOf('msie') === 0 && ua.indexOf('trident') === 0) {
			return false;
		}
		var match = /(?:msie|rv:|Edge)[\s|\/]?([\d\.]+)/.exec(ua); // detect Project Spartan too
		if (match && parseInt(match[1], 10) >= 10) {
			return true;
		}
		return false;
	}

	function detectPrivateMode(callback) {
		var is_private;

		if (window.webkitRequestFileSystem) {
			window.webkitRequestFileSystem(
				window.TEMPORARY, 1,
				function() {
					is_private = false;
				},
				function(e) {
					console.log(e);
					is_private = true;
				}
			);
		} else if (window.indexedDB && /Firefox/.test(window.navigator.userAgent)) {
			var db;
			try {
				db = window.indexedDB.open('test');
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				retry(
					function isDone() {
						return db.readyState === 'done' ? true : false;
					},
					function next(is_timeout) {
						if (!is_timeout) {
							is_private = db.result ? false : true;
						}
					}
				);
			}
		} else if (isIE10OrLater(window.navigator.userAgent)) {
			is_private = false;
			try {
				if (!window.indexedDB) {
					is_private = true;
				}                 
			} catch (e) {
				is_private = true;
			}
		} else if (window.localStorage && /Safari/.test(window.navigator.userAgent)) {
			try {
				window.localStorage.setItem('test', 1);
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				is_private = false;
				window.localStorage.removeItem('test');
			}
		}

		retry(
			function isDone() {
				return typeof is_private !== 'undefined' ? true : false;
			},
			function next(is_timeout) {
				callback(is_private);
			}
		);
	}
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-440011-3']);

  // set custom variables
  
  _gaq.push(['_trackPageview']);
_gaq.push(['_setCustomVar',
								      2,             // This custom var is set to slot #1.  Required parameter.
								      'User Type',   // The name of the custom variable.  Required parameter.
								      'Visitor',      // Sets the value of "User Type" to "Subscriber", "User" or "Visitor" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      3,             // This custom var is set to slot #1.  Required parameter.
								      'Unlocked',   // The name of the custom variable.  Required parameter.
								      'Viewed',      // Sets the value of "Unlocked" to "Viewed" or "Blocked" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      4,             // This custom var is set to slot #1.  Required parameter.
								      'Meter Count',   // The name of the custom variable.  Required parameter.
								      '0',      // Sets the value of "Unlocked" to "Viewed", "Blocked" or depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);  (function() {
    detectPrivateMode(
        function(is_private) {
            typeof is_private === 'undefined' ? 
								_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'unknown',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : is_private ? 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'not private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
		}
    );
  })();
	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();



//Evil Robot Detection -- Added by FAB 6/6/2012
// http://stkywll.com/2012/04/27/annoying-robots-a-solution-for-google-analytics/

	var category = 'trafficQuality';
	var dimension = 'botDetection';
	var human_events = ['onkeydown','onmousemove'];

	if ( navigator.appName == 'Microsoft Internet Explorer' && !document.referrer) {
		for(var i = 0; i < human_events.length; i++){
			document.attachEvent(human_events[i], ourEventPushOnce);
		}
	}else{
		_gaq.push( [ '_trackEvent', category, dimension, 'botExcluded', 1, true ] );
	}

	function ourEventPushOnce(ev) {

		_gaq.push( [ '_trackEvent', category, dimension, 'on' + ev.type, 1, true ] );

		for(var i = 0; i < human_events.length; i++){
			document.detachEvent(human_events[i], ourEventPushOnce);
		}

	} // end ourEventPushOnce()

	//End Evil Robot Detection

</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1381337412046565');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1381337412046565&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
	var email = document.cookie;
    if (sessionStorage.getItem("c_messaging") == null || email.includes("embarcaderopublishing.com"))
	{
		//skip after setting a value
		sessionStorage.setItem('c_messaging', 'y');
        //alert("Hello! I am just starting!!");
	}
	else if (sessionStorage.getItem("c_messaging") == 'x' || email.includes("embarcaderopublishing.com"))
	{
		//skip
        //alert("Hello! I am an X box!!");
    }
	else
    {
		sessionStorage.setItem('c_messaging', 'x');
		setTimeout(c_messaging,20000);
		
		function c_messaging()
		{
			$.colorbox(
			{
				close:"X",
				opacity:0.3,
				overlayClose:false,
				href:"/user/subscribe/c_messaging.pop.php"
			});
		}
	}
	</script>

<link rel="alternate" type="application/rss+xml" title="Almanac Online - Top Stories [RSS]" href="//almanacnews.com/news/rss.php?section=1">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - TownSquare [RSS]" href="//almanacnews.com/square/rss.php">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - Arts &amp; Entertainment [RSS]" href="//almanacnews.com/news/rss.php?section=4">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - Movies [RSS]" href="//almanacnews.com/news/rss.php?section=5">

<link rel="apple-touch-icon" sizes="57x57" href="/art/app-icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/art/app-icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/art/app-icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/art/app-icons/apple-icon-144x144.png" />

<link rel="apple-touch-startup-image" media="(device-width: 320px)" href="/art/app-icons/apple-touch-startup-image-320x460.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x920.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x1096.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: portrait)" href="/art/app-icons/apple-touch-startup-image-768x1004.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: landscape)" href="/art/app-icons/apple-touch-startup-image-748x1024.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-1536x2008.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-2048x1496.png">
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="shortcut icon" type="image/png" href="//almanacnews.com/favicon.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                        var gptadslots = [];
                        var googletag = googletag || {
                            cmd: []
                        };
                    </script>
<script>

                      googletag.cmd.push(function() {
                      
                      
                        var mappingsizes = googletag.sizeMapping().
                        addSize([992, 0], [[970, 250], [1, 1]]).
                        addSize([768, 0], [[728, 90], [1, 1]]).
                        addSize([320, 0], [[320, 50], [320, 100], [320, 150]]).
                        addSize([0, 0], [[320, 50], [1, 1]]).

                        build();


                        //Adslot declaration
                      
                        googletag.defineSlot('/1006587/menlopark_news_responsive_1', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-menlopark_news_responsive_1').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        googletag.defineSlot('/1006587/menlopark_news_responsive_2', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-menlopark_news_responsive_2').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_1', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_1').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_2', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_2').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_3', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_3').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_4', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_4').addService(googletag.pubads());

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<link rel="stylesheet" href="/twitter_bootstrap/4.3.1/css/bootstrap.min.css">
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="//www.embarcaderopublishing.com/css/styles_responsive.css?v=8" />
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script src="https://kit.fontawesome.com/20c4b40556.js" crossorigin="anonymous"></script>
<script type="text/javascript">
        $(document).ready(function(){

            $(window).scroll(function(){
                if ($(this).scrollTop() > 100) {
                    $('.scrollup').fadeIn();
                    $('.scrolldn').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                    $('.scrolldn').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $("html, body").animate({ scrollTop: 0 }, 1000);
                return false;
            });

            $('.scrolldn').click(function(){
                $("html, body").animate({ scrollTop: $(document).height() }, 1000);
                return false;
            });
        });
    </script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<header>

<nav class="navbar navbar-light fixed-top">
<a class="navbar-brand" href="/"><img src="/art/top_logo.png"></a>

<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div align="right" ;>
<span class="display-desktop">
<a href="javascript:em_login_link()" class="btn btn-secondary btn-sm">
Login
</a>
</span>
<span class="display-mobile">
<a href="javascript:em_login_link()"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</span>
&nbsp;
<a href="/user/subscribe/?utm_source=internal&utm_medium=header-button-responsive&utm_campaign=join" class="btn btn-info btn-sm btn-join">
Join
</a>
<span class="display-desktop">
&nbsp; <a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search"><i class="fas fa-search"></i></a>
</span>
</div>
<div class="collapse navbar-collapse" id="navbarCollapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="/">Home</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/news/">Top Stories</a>
<a class="dropdown-item" href="/news/recent_headlines.php">Recent News</a>
<a class="dropdown-item" href="/news/section/editorials/">Editorials</a>
<a class="dropdown-item" href="/obituaries/">Obituaries</a>
<a class="dropdown-item" href="/calmatters/">State News from CALmatters</a>
<a class="dropdown-item" href="/best_of/">Readers' Choice</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/square/">Town Square</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Blogs</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/blogs/">Meet our Bloggers</a>
<a class="dropdown-item" href="/blogs/recent/">Most Recent Posts</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
A&amp;E
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/arts/">Features and Reviews</a>
<a class="dropdown-item" href="/calendar/">Calendar</a>
<a class="dropdown-item" href="/best_of">Readers' Choice</a>
 <a class="dropdown-item" href="https://www.destinationpaloalto.com/eating-and-nightlife" target="_blank">Restaurants</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/real_estate/">Real Estate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.PaloAltoOnline.com/sports/">Sports</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Print Edition
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/print/">Current Edition</a>
<a class="dropdown-item" href="/print/editions/">Archives</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Join
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/user/subscribe/">Become a Member</a>
<a class="dropdown-item" href="/express/">Free Newsletters</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Contact
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/about/contact/">Contact Info</a>
<a class="dropdown-item" href="/about/contact/mailto.php?e=editor&s=newstip">Submit News Tip/Photo</a>
<a class="dropdown-item" href="https://portal.cityspark.com/EventEntry/EventEntry/MenloParkAlmanac/" target="_blank">Submit Calendar Item</a>
<a class="dropdown-item" href="/circulation/">Delivery &amp; Subscription Services</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/search/">Search</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/user/register/" target="_blank">Register</a>
</li>
<li class="nav-item">
<a class="nav-link" href="javascript:em_login_link()">Login</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="mt60"></div>
<div class="row">
<div class="col">
<div class="collapse multi-collapse" id="Search">
<form action="/search" id="cse-search-box" class="container d-print-none" style="padding-top: 20px;">
<div class="form-group">
<div class="input-group">
<div class="input-group-prepend">
<div class="input-group-text">
<i class="fa fa-search"></i>
</div>
</div>
<input type="hidden" name="cx" value="partner-pub-2203864489454098:ppkox5s6e4g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="q" name="q" placeholder="Search" type="text" class="form-control">
</div>
</div>
<div class="form-group" align="right">
<button name="submit" type="submit" class="btn btn-sm btn-success">Search</button>
</div>
</form>
</div>
</div>
</div>



<div class="outline-me ad-break-top d-print-none" id="ad-block-00">
<div id="div-gpt-ad-menlopark_news_responsive_1">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-menlopark_news_responsive_1");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<p class="section">Arts <span class="display-mobile">
<a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search" style="float: right;"><i class="fas fa-search"></i></a>
</span>
</p>
<h1>Palo Alto School of Chamber Music nurtures small ensembles with collaborative spirit</h1>
<h2>Teamwork and individualism both shine in music program, participants say </h2>
<div class="share-tools">
<div class="addthis_inline_share_toolbox"></div>
</div>
<p class="byline">by <a href="/about/contact/mailto.php?e=kkane" target="_blank" class="byline">Karla Kane</a>
/ Palo Alto Weekly </p>
<p class="dateline">Uploaded: Wed, Aug 4, 2021, 10:47 am
<span style="float: right;">
<i class="fas fa-comments"></i> 0
</span>
<br>
Time to read: about 4 minutes
</p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<div class="inline-100-photo d-print-none">
<img src="/news/photos/2021/august/4/55922_col.jpg" class="img-fluid">
<p class="caption">Palo Alto School of Chamber Music students play together at the First Lutheran Church in Palo Alto. Courtesy Claudia Bloom.</p>
</div>
<p>Violinist Claudia Bloom has been hooked on chamber music from a young age.</p>
<p>"For me, it's so exciting to be able to be heard in a group and to express your music in a very intimate setting," she said. "It's so much fun. It's very gratifying, and you learn how to interpret music along with other musicians."</p>
<p>Her musical family (including a cellist brother and pianist father and twin sister) and her teacher, renowned violinist Anne Crowden, fostered in Bloom a lifelong love of playing in small ensembles. Wanting to encourage new generations of chamber musicians, she founded the Palo Alto School of Chamber Music, which has been offering locals the chance to learn, bond and play with peers since 2015.</p>
<div class="inline-60-photo ml10 inline-video d-print-none">
<div class="embed-responsive embed-responsive-16by9 inline-video">
<iframe width="400" height="300" src="https://www.youtube.com/embed/K3AYnqTkZaA?autoplay=no" frameborder="0" allowfullscreen></iframe> </div>
<p class="caption">Palo Alto School of Chamber Music Allegro Ensemble.</p>
</div>
<p>Bloom grew up in the East Bay, studying and playing music intensively. After earning a bachelor's degree from Manhattan School of Music and a master's degree from Yale School of Music, she got her dream job: a spot on Duke University's music faculty and in its resident string quartet.</p>
<p>In 1992, after some time in Zurich, her husband's career brought the family to Palo Alto.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-01">
<p class="side-block-headline">What's local journalism worth to you?</p>
<p class="side-block-text">Support Almanac Online for as little as $5/month.</p>
<a href="/user/subscribe/?utm_source=internal&utm_medium=story-page&utm_campaign=join" class="btn btn-info btn-sm btn-join btn-block">Join</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-01">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2 ad-content" id="block-03">
 <div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-menlopark_news_story_300x250_1">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-menlopark_news_story_300x250_1");
                                            });
                                            </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-menlopark_news_story_300x250_2">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-menlopark_news_story_300x250_2");
                                            });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-02">
<div class="text-block">
<p>"I had to start all over again," she said. But she quickly became part of the local music scene, forming and joining numerous chamber groups, serving as second violinist with Opera San Jose, subbing for the San Francisco Symphony, playing in a klezmer group alongside her husband, and teaching private lessons. Still, "chamber music is really my passion," Bloom said. Inspiration to develop a school came out of the small groups she was hosting at her home.</p>
<div class="inline-60-photo d-print-none">
<img src="/news/photos/2021/august/4/55923_col.jpg" class="img-fluid">
<p class="caption">Claudia Bloom, the director of the Palo Alto School of Chamber Music, plays the violin in her Palo Alto home on July 29, 2021. Photo by Magali Gauthier.</p>
</div>
<p>"I thought, 'You know, I would really like to do this and collaborate with my friends who are also private teachers,'" she said. And so, the Palo Alto School of Chamber Music was officially born in 2015, starting out as a summer program, then expanding into year-round coaching sessions for children, teens and adults.</p>
<p>"There's so much that goes into playing chamber music -- teamwork, being responsible, public speaking, we have a theory component now, a little composition -- they perform for each other and parents and friends at the end of the session," Bloom said. "They come away feeling really good about themselves because they have input, they have a voice."</p>
<p>At the school, interested students are matched in a group (trio, quartet or quintet) of peers at their level. Each group receives coaching from the faculty and rehearses weekly, forming a tight bond with both their coach and their fellow musicians. An optional orchestral ensemble also rehearses weekly. In addition to Bloom, local musicians Be'eri Moalem, Lucinda Breed Lenicheck, Virginia Smedberg, Gulnar Spurlock, Yueh Chou and Susan Macy make up the faculty.</p>
<p>Moalem, who in addition to coaching small groups also conducts the school's Allegro Ensemble (and has contributed as a music writer to this news organization), recalled fondly the first time he played a duet in harmony, at age 12.</p>
</div>
</div>
<div class="d-none d-md-block col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="d-none d-lg-block">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get daily headlines sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story-page&utm_campaign=express-image-test-1" class="btn btn-info btn-sm btn-block btn-sign-up">Sign up for free</a>
</div>
</div>
<div class="d-md-none col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="media d-lg-none">
<div class="media-body">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get daily headlines sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story-page&utm_campaign=express-image-test-1" class="btn btn-info btn-sm btn-block btn-sign-up">Sign up for free</a>
</div>
</div>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-02">
<div id="div-gpt-ad-menlopark_news_responsive_2">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-menlopark_news_responsive_2");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-03">
<div class="text-block">
<p>"It felt like my soul was being tickled and I burst out in tearful laughter. It was such an exalting experience and I've been chasing that feeling ever since," he said. "I'm very happy to have an opportunity to teach chamber music, passing on the gift that was once passed to me."</p>
<p>While private lessons and participation in large orchestras are undoubtedly invaluable experiences for musicians, Bloom said chamber music offers a unique opportunity for students to both work as an ensemble and an individual.</p>
<p>Willa Bednarz, 16, is a Gunn High School junior who's been playing violin for nine years.</p>
<p>"I love that in chamber music, everyone works together and roots for each other because we all have our own part to contribute," she said. "Playing with just a couple other kids my age, we have a lot of freedom to collaborate and have fun coming up with our own ideas for the music."</p>
<p>Max Chang, 17, another Palo Alto violinist, has been part of the school for three years, joining after taking private lessons and being part of the orchestras at Greene Middle School.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block side-block-mobile-full d-print-none" id="side-block-03">
<div class="d-none d-md-block">
<p class="side-block-headline">Most Viewed Stories</p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/02/sheryl-sandberg-donates-10k-to-menlo-park-school-district-parcel-tax-measure-campaign?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Sheryl Sandberg donates $10K to Menlo Park school district parcel tax measure campaign</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/03/as-bidding-wars-cool-is-a-peninsula-housing-crash-on-the-way?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">As bidding wars cool, is a Peninsula housing crash on the way?</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/03/portola-valley-quieter-after-gas-powered-leaf-blower-ban?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Portola Valley 'quieter' after gas-powered leaf blower ban</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/02/menlo-park-city-council-launches-discussion-on-police-reform?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">A year after protests, Menlo Park City Council launches discussion on police reform</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/02/indoor-mask-mandates-are-back-in-bay-area-as-covid-cases-surge?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Indoor mask mandates are back in Bay Area as COVID cases surge</a></p>
</div>
<div class="d-sm-block d-md-none">
<p class="side-block-headline">Most Viewed Stories</p>
<div class="row">
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/02/sheryl-sandberg-donates-10k-to-menlo-park-school-district-parcel-tax-measure-campaign?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Sheryl Sandberg donates $10K to Menlo Park school district parcel tax measure campaign</a></p>
</div>
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2021/08/03/as-bidding-wars-cool-is-a-peninsula-housing-crash-on-the-way?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">As bidding wars cool, is a Peninsula housing crash on the way?</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-04">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2" id="block-04">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-menlopark_news_story_300x250_3">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-menlopark_news_story_300x250_3");
                                    });
                                    </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-menlopark_news_story_300x250_4">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-menlopark_news_story_300x250_4");
                                    });
                                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-04">
<div class="text-block">
<p>"I really liked to play in a small group, where every person had their own unique role, and their part to fill or else the music wouldn't work. It was a different experience than the orchestra, where as long as most people played their part the rest could do whatever they wanted," he told this news organization.</p>
<p>San Jose-based cellist Tyler Biesemeyer, 16, agreed.</p>
<p>"It feels a lot more personal," he said. "Everyone has direct communication with each other, and everyone's opinions are heard and valued equally."</p>
<div class="inline-60-photo d-print-none">
<img src="/news/photos/2021/august/4/55924_col.jpg" class="img-fluid">
<p class="caption">Palo Alto School of Chamber Music director Claudia Bloom sits with students playing together at the First Lutheran Church in Palo Alto. Courtesy Claudia Bloom.</p>
</div>
<p>The school, which was formerly housed at First Lutheran Church in Palo Alto, this September will move to a new home in a new city, on the campus of Yew Chung International School of Silicon Valley (310 Easy St., Mountain View). For the foreseeable future, participants will be masked, and auditions are currently held via video rather than in person.</p>
<p>When the COVID-19 pandemic first struck, the school was forced to cancel planned performances by its 10 chamber groups.</p>
<p>"We had to say goodbye right before they performed for the spring session," Bloom said. The faculty pivoted to online lessons, with some chamber groups continuing to meet in outdoor and distanced rehearsals.</p>
<p>"During the pandemic, my quartet was able to keep playing on my teacher's front lawn," Bednarz said. "Being with friends and practicing under the trees was always a highlight of my week."</p>
<p>The school also serves a social function, offering a way to meet new people and form friendships. And Bloom and the rest of the faculty strive to offer an empowering experience, free from pressure.</p>
<p>"I have students who are also in youth orchestras. Some of them have a lot of expectations and are high-powered," Bloom said. "Ours is, I would say, a little different. We are trying not to compete with other programs. The main draw is that we are encouraging, we're nurturing."</p>
<p>More information is available at <a href="http://schoolofchambermusic.com">schoolofchambermusic.com</a>.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-04">
<p class="side-block-headline">Craving a new voice in Peninsula dining?</p>
<p class="side-block-text">Sign up for the Peninsula Foodist newsletter.</p>
<a href="/express/foodist/?utm_source=internal&utm_medium=story-page&utm_campaign=foodist" class="btn btn-info btn-sm btn-block">Sign up now</a>
</div> </div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag">
Follow AlmanacNews.com and The Almanac on Twitter <a href="//twitter.com/almanacnews" target="_blank" title="Twitter">@almanacnews</a>, <a href="//facebook.com/AlmanacNews" target="_blank" title="Facebook">Facebook</a> and on Instagram <a href="//instagram.com/almanacnews" target="_blank" title="Twitter">@almanacnews</a> for breaking news, local events, photos, videos and more.
<div data-widget-id="rel_361-1"></div>
</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-none d-print-block">
<meta itemprop="pageType" content="article">
<h1 itemprop="headline">Palo Alto School of Chamber Music nurtures small ensembles with collaborative spirit</h1>
<h2>Teamwork and individualism both shine in music program, participants say </h2>
<meta itemprop="author" content="Karla Kane">
<p class="byline">by <a href="/about/contact/mailto.php?e=kkane" target="_blank" class="byline">Karla Kane</a> / Palo Alto Weekly</p>
<meta itemprop="datePublished" content="2021-08-04T10:47:00-07:00">
<p class="dateline">Uploaded: Wed, Aug 4, 2021, 10:47 am<br>
<meta itemprop="thumbnailUrl" content="https://almanacnews.com/news/photos/2021/august/4/55922_col.jpg">
<article itemprop="articleBody"><p>Violinist Claudia Bloom has been hooked on chamber music from a young age.</p><p>"For me, it's so exciting to be able to be heard in a group and to express your music in a very intimate setting," she said. "It's so much fun. It's very gratifying, and you learn how to interpret music along with other musicians."</p><p>Her musical family (including a cellist brother and pianist father and twin sister) and her teacher, renowned violinist Anne Crowden, fostered in Bloom a lifelong love of playing in small ensembles. Wanting to encourage new generations of chamber musicians, she founded the Palo Alto School of Chamber Music, which has been offering locals the chance to learn, bond and play with peers since 2015.</p><p>Bloom grew up in the East Bay, studying and playing music intensively. After earning a bachelor's degree from Manhattan School of Music and a master's degree from Yale School of Music, she got her dream job: a spot on Duke University's music faculty and in its resident string quartet.</p><p>In 1992, after some time in Zurich, her husband's career brought the family to Palo Alto.</p><p>"I had to start all over again," she said. But she quickly became part of the local music scene, forming and joining numerous chamber groups, serving as second violinist with Opera San Jose, subbing for the San Francisco Symphony, playing in a klezmer group alongside her husband, and teaching private lessons. Still, "chamber music is really my passion," Bloom said. Inspiration to develop a school came out of the small groups she was hosting at her home.</p><p>"I thought, 'You know, I would really like to do this and collaborate with my friends who are also private teachers,'" she said. And so, the Palo Alto School of Chamber Music was officially born in 2015, starting out as a summer program, then expanding into year-round coaching sessions for children, teens and adults.</p><p>"There's so much that goes into playing chamber music -- teamwork, being responsible, public speaking, we have a theory component now, a little composition -- they perform for each other and parents and friends at the end of the session," Bloom said. "They come away feeling really good about themselves because they have input, they have a voice."</p><p>At the school, interested students are matched in a group (trio, quartet or quintet) of peers at their level. Each group receives coaching from the faculty and rehearses weekly, forming a tight bond with both their coach and their fellow musicians. An optional orchestral ensemble also rehearses weekly. In addition to Bloom, local musicians Be'eri Moalem, Lucinda Breed Lenicheck, Virginia Smedberg, Gulnar Spurlock, Yueh Chou and Susan Macy make up the faculty.</p><p>Moalem, who in addition to coaching small groups also conducts the school's Allegro Ensemble (and has contributed as a music writer to this news organization), recalled fondly the first time he played a duet in harmony, at age 12.</p><p>"It felt like my soul was being tickled and I burst out in tearful laughter. It was such an exalting experience and I've been chasing that feeling ever since," he said. "I'm very happy to have an opportunity to teach chamber music, passing on the gift that was once passed to me."</p><p>While private lessons and participation in large orchestras are undoubtedly invaluable experiences for musicians, Bloom said chamber music offers a unique opportunity for students to both work as an ensemble and an individual.</p><p>Willa Bednarz, 16, is a Gunn High School junior who's been playing violin for nine years.</p><p>"I love that in chamber music, everyone works together and roots for each other because we all have our own part to contribute," she said. "Playing with just a couple other kids my age, we have a lot of freedom to collaborate and have fun coming up with our own ideas for the music."</p><p>Max Chang, 17, another Palo Alto violinist, has been part of the school for three years, joining after taking private lessons and being part of the orchestras at Greene Middle School.</p><p>"I really liked to play in a small group, where every person had their own unique role, and their part to fill or else the music wouldn't work. It was a different experience than the orchestra, where as long as most people played their part the rest could do whatever they wanted," he told this news organization.</p><p>San Jose-based cellist Tyler Biesemeyer, 16, agreed.</p><p>"It feels a lot more personal," he said. "Everyone has direct communication with each other, and everyone's opinions are heard and valued equally."</p><p>The school, which was formerly housed at First Lutheran Church in Palo Alto, this September will move to a new home in a new city, on the campus of Yew Chung International School of Silicon Valley (310 Easy St., Mountain View). For the foreseeable future, participants will be masked, and auditions are currently held via video rather than in person.</p><p>When the COVID-19 pandemic first struck, the school was forced to cancel planned performances by its 10 chamber groups.</p><p>"We had to say goodbye right before they performed for the spring session," Bloom said. The faculty pivoted to online lessons, with some chamber groups continuing to meet in outdoor and distanced rehearsals.</p><p>"During the pandemic, my quartet was able to keep playing on my teacher's front lawn," Bednarz said. "Being with friends and practicing under the trees was always a highlight of my week."</p><p>The school also serves a social function, offering a way to meet new people and form friendships. And Bloom and the rest of the faculty strive to offer an empowering experience, free from pressure.</p><p>"I have students who are also in youth orchestras. Some of them have a lot of expectations and are high-powered," Bloom said. "Ours is, I would say, a little different. We are trying not to compete with other programs. The main draw is that we are encouraging, we're nurturing."</p><p>More information is available at <a href="http://schoolofchambermusic.com">schoolofchambermusic.com</a>.</p></article>
</div>
<div class="container d-print-none">
<a name="comments"></a>
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<h4>Comments</h4>
<p>There are no comments yet. Please share yours below.</p>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<div class="comment"></div>
<a name="comment_form" id="comment_form"></a>
<h4>Post a comment</h4>
<div><p>In order to encourage respectful and thoughtful discussion, commenting on stories is available to
those who are registered users. If you are already a registered user and the commenting form is not below,
<a href="javascript:em_login_link();">you need to log in</a>. If you are not registered, you can do so
<a href="javascript:em_sub_register();">here</a>.</p>
<p>Please make sure your comments are truthful, on-topic and do not disrespect another poster.
Don't be snarky or belittling. All postings are subject to our <a href="/about/terms_of_use/">TERMS OF USE</a>,
and may be deleted if deemed inappropriate by our staff.</p>
<p><a href="/news/2020/07/31/in-experiment-town-square-forum-commenting-will-be-limited-to-registered-users">See our announcement about requiring registration for commenting.</a></p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<style>
@media only screen and (min-width: 767px) {
    /* don't show the mobile version on desktop */
    ._magnetRelConrel_361-1 {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    /* don't show the pop-up on mobile */
    ._magnetRelConrel_361-3 {
        display: none;
    }
}
@media only print {
    /* don't show any of these when printing  */
    ._magnetRelConrel_361-3 {
        display: none;
    }
    ._magnetRelConrel_361-1 {
        display: none;
    }
}
</style>
<meta itemprop="url" content="https://almanacnews.com/news/2021/08/04/palo-alto-school-of-chamber-music-nurtures-small-ensembles-with-collaborative-spirit">
<meta itemprop="inLanguage" content="en">
<meta itemprop="identifier" content="31587">
<script type="text/javascript">
    (function() { 
    var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
    ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_361.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
    })();
</script>
<div data-widget-id="rel_361-3"></div>
<a class="scrolldn" href="#"></a>
<a class="scrollup" href="#"></a>
<footer class="footer small">
<div class="d-print-none">
<div class="container outline-me d-none d-md-block">
<div class="row">
<div class="col-md-12">
<h5>Index</h5>
</div>
<div class="col-md-3">
<p><a href="/">Home</a><br>
<a href="/news">News</a><br>
<a href="/square">TownSquare</a><br>
<a href="/blogs/">Blogs</a><br>
<a href="/arts">A&amp;E</a><br />
<a href="/calendar/">Community Calendar</a><br />
<a href="/real_estate">Home &amp; Real Estate</a><br>
<a href="/obituaries">Obituaries</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/contact/mailto.php?e=editor&s=newstip">Send News Tips</a><br>
<a href="/user/subscribe/" target="_blank">Subscribe</a><br>
<a href="/print">Print Edition/Archives</a><br>
<a href="/express/"> Express</a> / <a href="/express/weekend/"> Weekend Express</a><br>
<a href="/print/special">Special Pubs</a><br>
<a href="/circulation">Circulation &amp; Delivery</a><br>
<a href="/promotions">Promotions</a></p>
</div>
<div class="col-md-3">
<p><a href="/about">About Us</a><br>
<a href="/about/contact">Contact Us</a><br>
<a href="https://mailchi.mp/embarcaderomediagroup/advertise" target="_blank">Advertising Info</a><br>
<a href="/about/terms_of_use">Terms of Use</a><br>
<a href="/about/privacy_policy">Privacy Policy</a><br>
&nbsp;<br>
<a href="http://www.PaloAltoOnline.com" target="_blank">Palo Alto Online</a><br>
<a href="http://www.mv-voice.com" target="_blank">Mountain View Voice</a><br>
<a href="https://www.thesixfifty.com" target="_blank">TheSixFifty.com</a></p>
</div>
<div class="col-md-3">
<p>&copy; 2021 <a href="/">Almanac Online</a><br>
All rights reserved.<br>
&nbsp;<br>
<a href="http://www.EmbarcaderoMediaGroup.com" target="_blank">Embarcadero Media</a><br>
&nbsp;<br>
<a href="/press_releases/" target="_blank">PR MediaRelease</a><br>
<a href="/emdesign/" target="_blank">Sponsored content</a><br>
<a href="/user/go_mobile.php">Mobile site</a></p>
</div>
</div>
</div>
</div>
<div class="container outline-me d-sm-block d-md-none d-print-block" style="padding-bottom: 60px;">
<p>&copy; 2021 <a href="/">Almanac Online</a>. All rights reserved.<br>
</div>
</footer>
<script src="/twitter_bootstrap/4.3.1/js/bootstrap.min.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 26708;
                _sf_async_config.domain = 'almanacnews.com';
        _sf_async_config.sections = 'A&E';  // This changes based on section
        _sf_async_config.authors = 'Karla Kane';    // This changes based on author
        _cbq = window._cbq = (window._cbq || []); // added this line and next to show user type (http://support.chartbeat.com/docs/#usertype)
        _cbq.push(['_acct', 'anon']);
        /** CONFIGURATION END **/
         (function () {
              function loadChartbeat() {
                   window._sf_endpt = (new Date()).getTime();
                   var e = document.createElement('script');
                   e.setAttribute('language', 'javascript');
                   e.setAttribute('type', 'text/javascript');
                   e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                   document.body.appendChild(e);
              }
              loadChartbeat();
         })();
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59889819dbf86db3"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'679dacf7ec46c1ac',m:'f4633f4376ac2fcd28fe1dd9fcdf7f47268c22b9-1628141869-1800-AQuRwVdUAgcE5LkC683fLzNZAUPKmRWJ1VXj42fFKSAMOeq1yRhuTBsGBk0GcKav5+EJ+lPwjdqkmnb5/Rj2HoXqY9jm4TSd1JQnWqhtE5cAlD9N/5PIwVSDv1vmECi/QKtS68OtkopqhEvG6maTmd2G5xuZGl1BsUQ7WhbQkBLX3DHLr5nhue8KoJWDUu4IO5rB+PFdW9XjkIENM3sWRqaFMF1R3JGXr82DGZpTryJd4vkNBcHsxLVylXgpJeM2WQ==',s:[0xd82b162f8e,0x51b04f2958],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"679dacf7ec46c1ac","token":"0bc6b6668b9d4e9ca0c1058e0f16056a","version":"2021.7.0","si":10}'></script>
</body>
</html>
