
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="description" content="">
<meta name="author" content="">
<title>Newsom orders ban of new gas-powered cars by 2035 | News | Almanac Online |</title>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta name="description" content="In a dramatic move to tackle climate change, Gov. Gavin Newsom on Wednesday ordered state officials to ban new gasoline-powered cars beginning in 15 years.">
<meta name="author" content="Rachel Becker">
<meta property="fb:app_id" content="112577452112800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@almanacnews" />
<meta property="og:url" content="https://almanacnews.com/news/2020/09/23/newsom-orders-ban-of-new-gas-powered-cars-by-2035" />
<meta property="og:title" content="Newsom orders ban of new gas-powered cars by 2035" />
<meta property="og:description" content="In a dramatic move to tackle climate change, Gov. Gavin Newsom on Wednesday ordered state officials to ban new gasoline-powered cars beginning in 15 years." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://almanacnews.com/news/photos/2020/september/23/38936_col.jpg" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/class/ajax.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/hide_slide.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/cookie.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMJMBH');</script>
<script type="application/javascript">
	function retry(isDone, next) {
		var current_trial = 0, max_retry = 50, interval = 10, is_timeout = false;
		var id = window.setInterval(
			function() {
				if (isDone()) {
					window.clearInterval(id);
					next(is_timeout);
				}
				if (current_trial++ > max_retry) {
					window.clearInterval(id);
					is_timeout = true;
					next(is_timeout);
				}
			},
			10
		);
	}

	function isIE10OrLater(user_agent) {
		var ua = user_agent.toLowerCase();
		if (ua.indexOf('msie') === 0 && ua.indexOf('trident') === 0) {
			return false;
		}
		var match = /(?:msie|rv:|Edge)[\s|\/]?([\d\.]+)/.exec(ua); // detect Project Spartan too
		if (match && parseInt(match[1], 10) >= 10) {
			return true;
		}
		return false;
	}

	function detectPrivateMode(callback) {
		var is_private;

		if (window.webkitRequestFileSystem) {
			window.webkitRequestFileSystem(
				window.TEMPORARY, 1,
				function() {
					is_private = false;
				},
				function(e) {
					console.log(e);
					is_private = true;
				}
			);
		} else if (window.indexedDB && /Firefox/.test(window.navigator.userAgent)) {
			var db;
			try {
				db = window.indexedDB.open('test');
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				retry(
					function isDone() {
						return db.readyState === 'done' ? true : false;
					},
					function next(is_timeout) {
						if (!is_timeout) {
							is_private = db.result ? false : true;
						}
					}
				);
			}
		} else if (isIE10OrLater(window.navigator.userAgent)) {
			is_private = false;
			try {
				if (!window.indexedDB) {
					is_private = true;
				}                 
			} catch (e) {
				is_private = true;
			}
		} else if (window.localStorage && /Safari/.test(window.navigator.userAgent)) {
			try {
				window.localStorage.setItem('test', 1);
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				is_private = false;
				window.localStorage.removeItem('test');
			}
		}

		retry(
			function isDone() {
				return typeof is_private !== 'undefined' ? true : false;
			},
			function next(is_timeout) {
				callback(is_private);
			}
		);
	}
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-440011-3']);

  // set custom variables
  
  _gaq.push(['_trackPageview']);
_gaq.push(['_setCustomVar',
								      2,             // This custom var is set to slot #1.  Required parameter.
								      'User Type',   // The name of the custom variable.  Required parameter.
								      'Visitor',      // Sets the value of "User Type" to "Subscriber", "User" or "Visitor" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      3,             // This custom var is set to slot #1.  Required parameter.
								      'Unlocked',   // The name of the custom variable.  Required parameter.
								      'Viewed',      // Sets the value of "Unlocked" to "Viewed" or "Blocked" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      4,             // This custom var is set to slot #1.  Required parameter.
								      'Meter Count',   // The name of the custom variable.  Required parameter.
								      '0',      // Sets the value of "Unlocked" to "Viewed", "Blocked" or depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
  (function() {
    detectPrivateMode(
        function(is_private) {
            typeof is_private === 'undefined' ? 
								_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'unknown',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : is_private ? 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'not private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
		}
    );
  })();
	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();



//Evil Robot Detection -- Added by FAB 6/6/2012
// http://stkywll.com/2012/04/27/annoying-robots-a-solution-for-google-analytics/

	var category = 'trafficQuality';
	var dimension = 'botDetection';
	var human_events = ['onkeydown','onmousemove'];

	if ( navigator.appName == 'Microsoft Internet Explorer' && !document.referrer) {
		for(var i = 0; i < human_events.length; i++){
			document.attachEvent(human_events[i], ourEventPushOnce);
		}
	}else{
		_gaq.push( [ '_trackEvent', category, dimension, 'botExcluded', 1, true ] );
	}

	function ourEventPushOnce(ev) {

		_gaq.push( [ '_trackEvent', category, dimension, 'on' + ev.type, 1, true ] );

		for(var i = 0; i < human_events.length; i++){
			document.detachEvent(human_events[i], ourEventPushOnce);
		}

	} // end ourEventPushOnce()

	//End Evil Robot Detection

</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1381337412046565');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1381337412046565&ev=PageView&noscript=1"
/></noscript>
 <script type="text/javascript">
	var email = document.cookie;
    if (sessionStorage.getItem("c_messaging") == null || email.includes("embarcaderopublishing.com"))
	{
		//skip after setting a value
		sessionStorage.setItem('c_messaging', 'y');
        //alert("Hello! I am just starting!!");
	}
	else if (sessionStorage.getItem("c_messaging") == 'x' || email.includes("embarcaderopublishing.com"))
	{
		//skip
        //alert("Hello! I am an X box!!");
    }
	else
    {
		sessionStorage.setItem('c_messaging', 'x');
		setTimeout(c_messaging,20000);
		
		function c_messaging()
		{
			$.colorbox(
			{
				close:"X",
				opacity:0.3,
				overlayClose:false,
				href:"/user/subscribe/c_messaging.pop.php"
			});
		}
	}
	</script>

<link rel="alternate" type="application/rss+xml" title="Almanac Online - Top Stories [RSS]" href="//almanacnews.com/news/rss.php?section=1">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - TownSquare [RSS]" href="//almanacnews.com/square/rss.php">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - Arts &amp; Entertainment [RSS]" href="//almanacnews.com/news/rss.php?section=4">
<link rel="alternate" type="application/rss+xml" title="Almanac Online - Movies [RSS]" href="//almanacnews.com/news/rss.php?section=5">

<link rel="apple-touch-icon" sizes="57x57" href="/art/app-icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/art/app-icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/art/app-icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/art/app-icons/apple-icon-144x144.png" />

<link rel="apple-touch-startup-image" media="(device-width: 320px)" href="/art/app-icons/apple-touch-startup-image-320x460.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x920.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x1096.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: portrait)" href="/art/app-icons/apple-touch-startup-image-768x1004.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: landscape)" href="/art/app-icons/apple-touch-startup-image-748x1024.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-1536x2008.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-2048x1496.png">
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="shortcut icon" type="image/png" href="//almanacnews.com/favicon.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                        var gptadslots = [];
                        var googletag = googletag || {
                            cmd: []
                        };
                    </script>
<script>

                      googletag.cmd.push(function() {
                      
                      
                        var mappingsizes = googletag.sizeMapping().
                        addSize([992, 0], [[970, 250], [1, 1]]).
                        addSize([768, 0], [[728, 90], [1, 1]]).
                        addSize([320, 0], [[320, 50], [320, 100], [320, 150]]).
                        addSize([0, 0], [[320, 50], [1, 1]]).

                        build();


                        //Adslot declaration
                      
                        googletag.defineSlot('/1006587/menlopark_news_responsive_1', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-menlopark_news_responsive_1').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        googletag.defineSlot('/1006587/menlopark_news_responsive_2', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-menlopark_news_responsive_2').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_1', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_1').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_2', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_2').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_3', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_3').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/menlopark_news_story_300x250_4', [300, 250], 'div-gpt-ad-menlopark_news_story_300x250_4').addService(googletag.pubads());

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<link rel="stylesheet" href="/twitter_bootstrap/4.3.1/css/bootstrap.min.css">
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="//www.embarcaderopublishing.com/css/styles_responsive.css?v=8" />
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script src="https://kit.fontawesome.com/20c4b40556.js" crossorigin="anonymous"></script>
<script type="text/javascript">
        $(document).ready(function(){

            $(window).scroll(function(){
                if ($(this).scrollTop() > 100) {
                    $('.scrollup').fadeIn();
                    $('.scrolldn').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                    $('.scrolldn').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $("html, body").animate({ scrollTop: 0 }, 1000);
                return false;
            });

            $('.scrolldn').click(function(){
                $("html, body").animate({ scrollTop: $(document).height() }, 1000);
                return false;
            });
        });
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJSRV8H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>

<nav class="navbar navbar-light fixed-top">
<a class="navbar-brand" href="/"><img src="/art/top_logo.png"></a>

<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div align="right" ;>
<span class="display-desktop">
<a href="javascript:em_login_link()" class="btn btn-success btn-sm">
Login
</a>
</span>
<span class="display-mobile">
<a href="javascript:em_login_link()"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</span>
&nbsp;
<a href="/user/subscribe/" class="btn btn-info btn-sm btn-join">
Join
</a>
<span class="display-desktop">
&nbsp; <a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search"><i class="fas fa-search"></i></a>
</span>
</div>
<div class="collapse navbar-collapse" id="navbarCollapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="/">Home</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/news/">Top Stories</a>
<a class="dropdown-item" href="/news/recent_headlines.php">Recent News</a>
<a class="dropdown-item" href="/news/section/editorials/">Editorials</a>
<a class="dropdown-item" href="/obituaries/">Obituaries</a>
<a class="dropdown-item" href="/calmatters/">State News from CALmatters</a>
<a class="dropdown-item" href="/best_of/">Readers' Choice</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/square/">Town Square</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Blogs</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/blogs/">Meet our Bloggers</a>
<a class="dropdown-item" href="/blogs/recent/">Most Recent Posts</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
A&amp;E
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/arts/">Features and Reviews</a>
<a class="dropdown-item" href="/calendar/">Calendar</a>
<a class="dropdown-item" href="/movies/">Movies</a>
 <a class="dropdown-item" href="/best_of">Readers' Choice</a>
<a class="dropdown-item" href="https://www.destinationpaloalto.com/eating-and-nightlife" target="_blank">Restaurants</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/real_estate/">Real Estate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.PaloAltoOnline.com/sports/">Sports</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Print Edition
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/print/">Current Edition</a>
<a class="dropdown-item" href="/print/editions/">Archives</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Join
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/user/subscribe/">Become a Subscribing Member</a>
<a class="dropdown-item" href="/express/">Express Newsletters</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Contact
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/about/contact/">Contact Info</a>
<a class="dropdown-item" href="/about/contact/mailto.php?e=editor&s=newstip">Submit News Tip/Photo</a>
<a class="dropdown-item" href="https://portal.cityspark.com/EventEntry/EventEntry/MenloParkAlmanac/" target="_blank">Submit Calendar Item</a>
<a class="dropdown-item" href="/circulation/">Delivery &amp; Subscription Services</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/search/">Search</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/user/register/" target="_blank">Register</a>
</li>
<li class="nav-item">
<a class="nav-link" href="javascript:em_login_link()">Login</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="mt60"></div>
<div class="row">
<div class="col">
<div class="collapse multi-collapse" id="Search">
<form action="/search" id="cse-search-box" class="container d-print-none" style="padding-top: 20px;">
<div class="form-group">
<div class="input-group">
<div class="input-group-prepend">
<div class="input-group-text">
<i class="fa fa-search"></i>
</div>
</div>
<input type="hidden" name="cx" value="partner-pub-2203864489454098:ppkox5s6e4g" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="q" name="q" placeholder="Search" type="text" class="form-control">
</div>
</div>
<div class="form-group" align="right">
<button name="submit" type="submit" class="btn btn-sm btn-success">Search</button>
</div>
</form>
</div>
</div>
</div>



<div class="outline-me ad-break-top d-print-none" id="ad-block-00">
<div id="div-gpt-ad-menlopark_news_responsive_1">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-menlopark_news_responsive_1");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<p class="section">News <span class="display-mobile">
<a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search" style="float: right;"><i class="fas fa-search"></i></a>
</span>
</p>
<h1>Newsom orders ban of new gas-powered cars by 2035</h1>
<h2></h2>
<div class="share-tools">
<div class="addthis_inline_share_toolbox"></div>
</div>
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Rachel Becker</a>
/ CalMatters </p>
<p class="dateline">Uploaded: Wed, Sep 23, 2020, 6:08 pm
<span style="float: right;">
<i class="fas fa-comments"></i> 0
</span>
<br>
Time to read: about 7 minutes
</p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<div class="inline-100-photo d-print-none">
<img src="/news/photos/2020/september/23/38936_col.jpg" class="img-fluid">
<p class="caption">A man pumps gas at a Berkeley gas station in 2019. Today, Gov. Gavin Newsom announced a ban on new gasoline-powered cars beginning in 2035. Photo by Anne Wernikoff for CalMatters.</p>
</div>
<p>In a dramatic move to tackle climate change, Gov. Gavin Newsom on Wednesday ordered state officials to ban new gasoline-powered cars beginning in 15 years.</p>
<p>California has for longer than half a century been <a href="https://calmatters.org/explainers/california-auto-emissions-standards-fight-with-donald-trump-explained/">a leader in driving new, cleaner car technologies</a> with its regulations. On Wednesday, Newsom raised the stakes: On the hood of a red Ford Mustang Mach-E, an all-electric vehicle expected in dealerships later this year, he signed a new executive order that aims to eliminate new models of traditional cars and put more vehicles powered by clean technologies such as fuel cells and batteries on California's roads.</p>
<p>The order also tackles fossil fuel pollution before it comes out of tailpipes, tasking California lawmakers with putting an end to new fracking permits by 2024. The Newsom administration's approval of new oil and natural gas fracking permits this summer has <a href="https://biologicaldiversity.org/w/news/press-releases/new-permits-newsom-ramps-fracking-california-2020-07-06/#:~:text=Newsom%20ended%20a%20moratorium%20on,permits%20since%20ending%20the%20moratorium.">drawn criticism from environmental groups</a>.</p>
<p>Taking aim at Californians' beloved cars is a risky political move, especially during an economic crisis. And it's not clear <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">whether a ban would survive in court</a>, according to some legal experts.</p>
<p>Car companies Honda and Ford applauded the announcement. But some automakers, including General Motors, are likely to mount an aggressive campaign to fight the order, saying it is a massive undertaking that requires an overhaul of fuel infrastructure, building codes and consumer demand.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-01">
<p class="side-block-headline">What's local journalism worth to you?</p>
<p class="side-block-text">Support Almanac Online for as little as $5/month.</p>
<a href="/user/subscribe/?utm_source=internal&utm_medium=story_page&utm_campaign=join" class="btn btn-info btn-sm btn-block">Learn more</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-01">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2 ad-content" id="block-03">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-menlopark_news_story_300x250_1">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-menlopark_news_story_300x250_1");
                                            });
                                            </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-menlopark_news_story_300x250_2">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-menlopark_news_story_300x250_2");
                                            });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-02">
<div class="text-block">
<p>"Neither mandates nor bans build successful markets," Alliance for Automotive Innovation President and CEO John Bozzella said in a statement. "What builds successful markets is widespread stakeholder engagement: a combination of efforts by federal, state, and local governments, as well as automakers, dealers, utilities, hydrogen providers, electric infrastructure providers, builders, and others."</p>
<p>California is already waging battles on multiple fronts with the Trump administration over the state's power to clean its air and cut greenhouse gases that warm the planet. Some political consultants said they are concerned that Newsom's order will add ammunition for President Donald Trump and other Republicans during their campaigns in the November elections.</p>
<p>But Newsom pitched the proposal as an economic boon. California is home to 34 electric vehicle manufacturers, he said. And electric vehicles make up the state's second-biggest export, according to Newsom.</p>
<p>"This is the next big global industry, and California wants to dominate it. And that's in detoxifying and decarbonizing our transportation fleets," Newsom said. "And so today, California is making a big, bold move in that direction."</p>
 <p>If carmakers oppose the move, they will find themselves "on the wrong side of history," Newsom said. "And they'll have to recover economically, not just recover in terms of being able to look their kids and grandkids in the eyes."</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get daily headlines sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story_page&utm_campaign=express" class="btn btn-info btn-sm btn-block">Sign up</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-02">
<div id="div-gpt-ad-menlopark_news_responsive_2">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-menlopark_news_responsive_2");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-03">
<div class="text-block">
<p>The news comes on the heels of Newsom's declaration that <a href="https://calmatters.org/environment/2020/09/california-governor-climate-emergency/">California is facing</a> "a climate damn emergency." Wildfires and record-breaking heat have ravaged the state in recent weeks, choking residents with smoke as 3.6 million acres burn. Droughts also are amplified by climate change.</p>
<p>"Our cars shouldn't make wildfires worse and create more days filled with smoky air. Cars shouldn't melt glaciers or raise sea levels threatening our cherished beaches and coastlines," Newsom said Wednesday in a statement.</p>
<p>Newsom's executive order will not take anybody's car away. Californians can still drive and resell their gas-powered vehicles. But it does direct the Air Resources Board to phase out sales of new gas-powered passenger vehicles and certain freight trucks by 2035, and medium and heavy duty trucks by 2045.</p>
<p>The rules, once drafted, would have to go through the traditional regulatory process of the Air Resources Board, including legal, economic and environmental analyses, and public comment and hearings.</p>
<p>Oil companies pushed back on the executive order, saying electric cars are unaffordable for most people and fossil fuels must be "part of any solution."</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block side-block-mobile-full d-print-none" id="side-block-03">
<div class="d-none d-md-block">
<p class="side-block-headline">Most Viewed Stories</p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/21/east-palo-altos-covid-19-positivity-rate-triples-the-countys-raising-concerns-among-city-officials">East Palo Alto's COVID-19 positivity rate triples the county's, raising concerns among city officials</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/22/more-businesses-can-open-as-san-mateo-county-moves-into-less-restrictive-red-tier">More businesses can open as San Mateo County moves into less restrictive 'red' tier'</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/22/alleged-serial-killer-lands-in-hospital-before-trial">Alleged serial killer lands in hospital before trial</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/21/as-us-threatens-wechat-ban-local-chinese-americans-face-loss-of-tool-thats-become-integral-to-their-lives">As U.S. threatens WeChat ban, local Chinese Americans face loss of tool that's become integral to their lives</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/21/with-new-deal-communities-seek-to-cement-partnership-on-land-use-concerns">With new deal, communities seek to cement partnership on land use concerns</a></p>
</div>
<div class="d-sm-block d-md-none">
<p class="side-block-headline">Most Viewed Stories</p>
<div class="row">
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/21/east-palo-altos-covid-19-positivity-rate-triples-the-countys-raising-concerns-among-city-officials">East Palo Alto's COVID-19 positivity rate triples the county's, raising concerns among city officials</a></p>
</div>
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/09/22/more-businesses-can-open-as-san-mateo-county-moves-into-less-restrictive-red-tier">More businesses can open as San Mateo County moves into less restrictive 'red' tier'</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-04">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2" id="block-04">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-menlopark_news_story_300x250_3">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-menlopark_news_story_300x250_3");
                                    });
                                    </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-menlopark_news_story_300x250_4">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-menlopark_news_story_300x250_4");
                                    });
                                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-04">
<div class="text-block">
<p>"It's interesting that the governor was standing in front of nearly $200,000 worth of electric vehicles as he told Californians that their reliable and affordable cars and trucks would soon be unwelcome in our state," Cathy Reheis-Boyd, president of the Western States Petroleum Assn., said in a statement. "Big and bold ideas are only better if they are affordable for us all and can (be) backed by science, data and needed infrastructure. And, our industry and the energy we provide will be the part of any solution."</p>
<p>Zero-emission vehicles in 2019 <a href="https://tableau.cnra.ca.gov/t/CNRA_CEC/views/DMVDataPortal_15986380698710/STOCK_Dashboard?:showAppBanner=false&:display_count=n&:showVizHome=n&:origin=viz_share_link&:isGuestRedirectFromVizportal=y&:embed=y">made up</a> only about 2% of the cars on California's roads, 560,000 out of more than 28.4 million.</p>
<p>The Alliance for Automotive Innovation, which represents <a href="https://www.autosinnovate.org/">companies</a> with both conventional and battery-powered cars, said that demand for battery-powered cars is low. "Currently, electrified vehicles account for less than 10 percent of new vehicle sales in California," Bozzella said. "While that is the best in the nation, much more needs to be done to increase consumer demand for Zero Emission Vehicles in order for California to reach its goals."</p>
<p>Assemblymember Phil Ting, a Democrat from San Francisco who has long pushed for cleaner transportation, supported the governor's announcement. "The fastest way to make the biggest dent in slowing the effects of global warming is to embrace cleaner cars. Many other countries have already committed to this goal, and I've been working tirelessly for years to make this transition happen in California."</p>
<p>Whatever happens in California with cars usually drives nationwide changes, since the state has such a large percentage of the nation's vehicles. Fourteen <a href="https://ww2.arb.ca.gov/sites/default/files/2019-03/177-states.pdf">states follow California's clean-car rules</a>, 11 of which also follow the state's zero emission vehicles program. Combined, they make up nearly a third of the market for new car sales.</p>
<p>The state has flirted with banning gas-powered vehicles before. Last May, Air Resources Board Chair Mary Nichols <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">alluded to a potential ban</a> if California and the federal government continued to butt heads.</p>
<p>California <a href="https://ww2.arb.ca.gov/about/history">since the 1960s</a> has taken the lead in curbing emissions from cars and trucks, beginning with mandates that led to catalytic converters cleaning up exhaust that created severe smog. Transportation is the <a href="https://ww3.arb.ca.gov/cc/inventory/pubs/reports/2000_2017/ghg_inventory_trends_00-17.pdf">biggest source of greenhouse gas pollution</a>, <a href="https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/">smog and diesel exhaust</a> in the state.</p>
<p>But the Trump administration has yanked California's unique authority to regulate greenhouse gas pollution in tailpipe emissions. The move jeopardized California's long-standing zero-emission vehicles program, originally <a href="https://ww2.arb.ca.gov/our-work/programs/zero-emission-vehicle-program/about">developed to combat smog</a>, which requires automakers to <a href="https://calmatters.org/environment/2019/11/trump-tailpipe-emission-rollback-california-greenhouse-gas-waiver-commuters-transportation/">sell zero emission vehicles</a> in the state.</p>
<p>Now, California is fighting to maintain its clean car authority in court. And in the meantime, the state struck a deal with five major automakers — BMW, Ford, Honda, Volkswagen and Volvo. The car companies agreed to recognize California's authority in return for a more relaxed schedule to meet the state's <a href="https://calmatters.org/environment/2020/08/california-clean-car-emissions/">greenhouse gas requirements</a>.</p>
<p>Ford and Honda said that they are looking forward to working with California to develop the best way to implement the restrictions.</p>
<p>"We agree with Governor Newsom that it's time to take urgent action to address climate change. That's why we're proud to stand with California in achieving meaningful greenhouse gas emissions reductions in our vehicles," Ford spokesperson Debra Hotaling said in a statement.</p>
<p>Ford on Wednesday launched an advertising campaign <a href="https://youtu.be/iErlyt0AiRI">spotlighting its alliance with the state</a>.</p>
<p>Briana Washington, a spokesperson for Honda told CalMatters that the company is "committed to reducing CO2 emissions from our vehicles. Toward that end, we have previously announced our intention to make electrified vehicles comprise two-thirds of our global automobile sales by 2030."</p>
<p>California has already pledged to not buy cars for government fleets <a href="https://calmatters.org/economy/2019/11/california-says-it-wont-buy-cars-from-gm-toyota-others-opposing-tough-fuel-standards/">from automakers that spurned</a> its clean car deal. And at a meeting with the California Transportation Commission last year, Nichols spoke vaguely of "potentially looking at things like fees, taxes and bans on certain types of vehicles and products."</p>
<p>But Nichols' prewritten remarks, <a href="https://www.bloomberg.com/news/articles/2019-05-16/california-regulator-threatens-trump-with-gasoline-engine-ban">obtained by Bloomberg</a>, were starker, saying that federal clean car rollbacks could prompt the air board to look for other ways to curb pollution, including "an outright ban on internal combustion engines."</p>
<p>At the time, Meredith Hankins, then a Shapiro fellow in Environmental Law and Policy at the UCLA School of Law, <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">told CalMatters</a> that such a ban would be difficult to get past the federal Environmental Protection Agency.</p>
<p>"It may be sort of dead on arrival under this current administration," Hankins said. And going around the EPA is "an untested legal question."</p>
<p>Under the Clean Air Act, California must receive permission from the US EPA in the form of a waiver to implement clean car rules that differ from the federal government's. And this would be no exception, said <a href="https://law.ucla.edu/faculty/faculty-profiles/ann-e-carlson/">Ann Carlson</a>, an environmental law professor at the University of California Los Angeles.</p>
<p>"So the policy is highly dependent on who is elected President next month," Carlson said. The EPA already has revoked that permission for California's tailpipe greenhouse gas standards, which California is fighting in court.</p>
<p>The air board's Nichols laughed when asked about the waiver in a press briefing on Wednesday, and indicated that California would seek federal permission. "We believe the Clean Air Act gives us the authority to set exactly the kinds of standards that we have set since the late ‘60s," Nichols said. "And therefore we look forward to being able to do that in the future."</p>
<p>The pot of money that helps fund clean vehicle incentives has taken a hit <a href="https://calmatters.org/environment/2020/07/california-clean-air-programs-cuts/">in the state's budget crisis</a>. But Newsom reiterated a commitment to bring it back, particularly when the economy rebounds. "You'll be seeing a lot more in this space in my January budget," he said.</p>
<p>Oil companies were dismayed by the executive order's stance on fracking, with the California Independent Petroleum Association warning it could harm economic recovery and kill jobs.</p>
<p>But environmental groups weren't all overjoyed either. The Center for Biological Diversity said the directives on fracking were rhetoric rather than real action.</p>
<p>"Newsom can't claim climate leadership while handing out permits to oil companies to drill and frack. He has the power to protect Californians from oil industry pollution, and he needs to use it, not pass the buck," Kassie Siegel, director of the Center for Biological Diversity's Climate Law Institute, said in a statement.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-04">
<p class="side-block-headline">Craving a new voice in Peninsula dining?</p>
<p class="side-block-text">Sign up for the Peninsula Foodist newsletter.</p>
<a href="/express/foodist/?utm_source=internal&utm_medium=story_page&utm_campaign=foodist" class="btn btn-info btn-sm btn-block btn-custom">Sign up now</a>
</div> </div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CALmatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics. Read more state news from CALmatters
<a href="https://www.paloaltoonline.com/calmatters/" target="_blank">here</a>.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag">
Follow AlmanacNews.com and The Almanac on Twitter <a href="//twitter.com/almanacnews" target="_blank" title="Twitter">@almanacnews</a>, <a href="//facebook.com/AlmanacNews" target="_blank" title="Facebook">Facebook</a> and on Instagram <a href="//instagram.com/almanacnews" target="_blank" title="Twitter">@almanacnews</a> for breaking news, local events, photos, videos and more.
<div data-widget-id="rel_361-1"></div>
</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-none d-print-block">
<meta itemprop="pageType" content="article">
<h1 itemprop="headline">Newsom orders ban of new gas-powered cars by 2035</h1>
<h2></h2>
<meta itemprop="author" content="Rachel Becker">
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Rachel Becker</a> / CalMatters</p>
<meta itemprop="datePublished" content="2020-09-23T18:08:00-07:00">
<p class="dateline">Uploaded: Wed, Sep 23, 2020, 6:08 pm<br>
<meta itemprop="thumbnailUrl" content="https://almanacnews.com/news/photos/2020/september/23/38936_col.jpg">
<article itemprop="articleBody"><p>In a dramatic move to tackle climate change, Gov. Gavin Newsom on Wednesday ordered state officials to ban new gasoline-powered cars beginning in 15 years.</p><p>California has for longer than half a century been <a href="https://calmatters.org/explainers/california-auto-emissions-standards-fight-with-donald-trump-explained/">a leader in driving new, cleaner car technologies</a> with its regulations. On Wednesday, Newsom raised the stakes: On the hood of a red Ford Mustang Mach-E, an all-electric vehicle expected in dealerships later this year, he signed a new executive order that aims to eliminate new models of traditional cars and put more vehicles powered by clean technologies such as fuel cells and batteries on California's roads.</p><p>The order also tackles fossil fuel pollution before it comes out of tailpipes, tasking California lawmakers with putting an end to new fracking permits by 2024. The Newsom administration's approval of new oil and natural gas fracking permits this summer has <a href="https://biologicaldiversity.org/w/news/press-releases/new-permits-newsom-ramps-fracking-california-2020-07-06/#:~:text=Newsom%20ended%20a%20moratorium%20on,permits%20since%20ending%20the%20moratorium.">drawn criticism from environmental groups</a>.</p><p>Taking aim at Californians' beloved cars is a risky political move, especially during an economic crisis. And it's not clear <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">whether a ban would survive in court</a>, according to some legal experts.</p><p>Car companies Honda and Ford applauded the announcement. But some automakers, including General Motors, are likely to mount an aggressive campaign to fight the order, saying it is a massive undertaking that requires an overhaul of fuel infrastructure, building codes and consumer demand.</p><p>"Neither mandates nor bans build successful markets," Alliance for Automotive Innovation President and CEO John Bozzella said in a statement. "What builds successful markets is widespread stakeholder engagement: a combination of efforts by federal, state, and local governments, as well as automakers, dealers, utilities, hydrogen providers, electric infrastructure providers, builders, and others."</p><p>California is already waging battles on multiple fronts with the Trump administration over the state's power to clean its air and cut greenhouse gases that warm the planet. Some political consultants said they are concerned that Newsom's order will add ammunition for President Donald Trump and other Republicans during their campaigns in the November elections.</p><p>But Newsom pitched the proposal as an economic boon. California is home to 34 electric vehicle manufacturers, he said. And electric vehicles make up the state's second-biggest export, according to Newsom.</p><p>"This is the next big global industry, and California wants to dominate it. And that's in detoxifying and decarbonizing our transportation fleets," Newsom said. "And so today, California is making a big, bold move in that direction."</p><p>If carmakers oppose the move, they will find themselves "on the wrong side of history," Newsom said. "And they'll have to recover economically, not just recover in terms of being able to look their kids and grandkids in the eyes."</p><p>The news comes on the heels of Newsom's declaration that <a href="https://calmatters.org/environment/2020/09/california-governor-climate-emergency/">California is facing</a> "a climate damn emergency." Wildfires and record-breaking heat have ravaged the state in recent weeks, choking residents with smoke as 3.6 million acres burn. Droughts also are amplified by climate change.</p><p>"Our cars shouldn't make wildfires worse and create more days filled with smoky air. Cars shouldn't melt glaciers or raise sea levels threatening our cherished beaches and coastlines," Newsom said Wednesday in a statement.</p><p>Newsom's executive order will not take anybody's car away. Californians can still drive and resell their gas-powered vehicles. But it does direct the Air Resources Board to phase out sales of new gas-powered passenger vehicles and certain freight trucks by 2035, and medium and heavy duty trucks by 2045.</p><p>The rules, once drafted, would have to go through the traditional regulatory process of the Air Resources Board, including legal, economic and environmental analyses, and public comment and hearings.</p><p>Oil companies pushed back on the executive order, saying electric cars are unaffordable for most people and fossil fuels must be "part of any solution."</p><p>"It's interesting that the governor was standing in front of nearly $200,000 worth of electric vehicles as he told Californians that their reliable and affordable cars and trucks would soon be unwelcome in our state," Cathy Reheis-Boyd, president of the Western States Petroleum Assn., said in a statement. "Big and bold ideas are only better if they are affordable for us all and can (be) backed by science, data and needed infrastructure. And, our industry and the energy we provide will be the part of any solution."</p><p>Zero-emission vehicles in 2019 <a href="https://tableau.cnra.ca.gov/t/CNRA_CEC/views/DMVDataPortal_15986380698710/STOCK_Dashboard?:showAppBanner=false&:display_count=n&:showVizHome=n&:origin=viz_share_link&:isGuestRedirectFromVizportal=y&:embed=y">made up</a> only about 2% of the cars on California's roads, 560,000 out of more than 28.4 million.</p><p>The Alliance for Automotive Innovation, which represents <a href="https://www.autosinnovate.org/">companies</a> with both conventional and battery-powered cars, said that demand for battery-powered cars is low. "Currently, electrified vehicles account for less than 10 percent of new vehicle sales in California," Bozzella said. "While that is the best in the nation, much more needs to be done to increase consumer demand for Zero Emission Vehicles in order for California to reach its goals."</p><p>Assemblymember Phil Ting, a Democrat from San Francisco who has long pushed for cleaner transportation, supported the governor's announcement. "The fastest way to make the biggest dent in slowing the effects of global warming is to embrace cleaner cars. Many other countries have already committed to this goal, and I've been working tirelessly for years to make this transition happen in California."</p><p>Whatever happens in California with cars usually drives nationwide changes, since the state has such a large percentage of the nation's vehicles. Fourteen <a href="https://ww2.arb.ca.gov/sites/default/files/2019-03/177-states.pdf">states follow California's clean-car rules</a>, 11 of which also follow the state's zero emission vehicles program. Combined, they make up nearly a third of the market for new car sales.</p><p>The state has flirted with banning gas-powered vehicles before. Last May, Air Resources Board Chair Mary Nichols <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">alluded to a potential ban</a> if California and the federal government continued to butt heads.</p><p>California <a href="https://ww2.arb.ca.gov/about/history">since the 1960s</a> has taken the lead in curbing emissions from cars and trucks, beginning with mandates that led to catalytic converters cleaning up exhaust that created severe smog. Transportation is the <a href="https://ww3.arb.ca.gov/cc/inventory/pubs/reports/2000_2017/ghg_inventory_trends_00-17.pdf">biggest source of greenhouse gas pollution</a>, <a href="https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/">smog and diesel exhaust</a> in the state.</p><p>But the Trump administration has yanked California's unique authority to regulate greenhouse gas pollution in tailpipe emissions. The move jeopardized California's long-standing zero-emission vehicles program, originally <a href="https://ww2.arb.ca.gov/our-work/programs/zero-emission-vehicle-program/about">developed to combat smog</a>, which requires automakers to <a href="https://calmatters.org/environment/2019/11/trump-tailpipe-emission-rollback-california-greenhouse-gas-waiver-commuters-transportation/">sell zero emission vehicles</a> in the state.</p><p>Now, California is fighting to maintain its clean car authority in court. And in the meantime, the state struck a deal with five major automakers — BMW, Ford, Honda, Volkswagen and Volvo. The car companies agreed to recognize California's authority in return for a more relaxed schedule to meet the state's <a href="https://calmatters.org/environment/2020/08/california-clean-car-emissions/">greenhouse gas requirements</a>.</p><p>Ford and Honda said that they are looking forward to working with California to develop the best way to implement the restrictions.</p><p>"We agree with Governor Newsom that it's time to take urgent action to address climate change. That's why we're proud to stand with California in achieving meaningful greenhouse gas emissions reductions in our vehicles," Ford spokesperson Debra Hotaling said in a statement.</p><p>Ford on Wednesday launched an advertising campaign <a href="https://youtu.be/iErlyt0AiRI">spotlighting its alliance with the state</a>.</p><p>Briana Washington, a spokesperson for Honda told CalMatters that the company is "committed to reducing CO2 emissions from our vehicles. Toward that end, we have previously announced our intention to make electrified vehicles comprise two-thirds of our global automobile sales by 2030."</p><p>California has already pledged to not buy cars for government fleets <a href="https://calmatters.org/economy/2019/11/california-says-it-wont-buy-cars-from-gm-toyota-others-opposing-tough-fuel-standards/">from automakers that spurned</a> its clean car deal. And at a meeting with the California Transportation Commission last year, Nichols spoke vaguely of "potentially looking at things like fees, taxes and bans on certain types of vehicles and products."</p><p>But Nichols' prewritten remarks, <a href="https://www.bloomberg.com/news/articles/2019-05-16/california-regulator-threatens-trump-with-gasoline-engine-ban">obtained by Bloomberg</a>, were starker, saying that federal clean car rollbacks could prompt the air board to look for other ways to curb pollution, including "an outright ban on internal combustion engines."</p><p>At the time, Meredith Hankins, then a Shapiro fellow in Environmental Law and Policy at the UCLA School of Law, <a href="https://calmatters.org/environment/2019/05/will-california-ban-gas-powered-cars/">told CalMatters</a> that such a ban would be difficult to get past the federal Environmental Protection Agency.</p><p>"It may be sort of dead on arrival under this current administration," Hankins said. And going around the EPA is "an untested legal question."</p><p>Under the Clean Air Act, California must receive permission from the US EPA in the form of a waiver to implement clean car rules that differ from the federal government's. And this would be no exception, said <a href="https://law.ucla.edu/faculty/faculty-profiles/ann-e-carlson/">Ann Carlson</a>, an environmental law professor at the University of California Los Angeles.</p><p>"So the policy is highly dependent on who is elected President next month," Carlson said. The EPA already has revoked that permission for California's tailpipe greenhouse gas standards, which California is fighting in court.</p><p>The air board's Nichols laughed when asked about the waiver in a press briefing on Wednesday, and indicated that California would seek federal permission. "We believe the Clean Air Act gives us the authority to set exactly the kinds of standards that we have set since the late ‘60s," Nichols said. "And therefore we look forward to being able to do that in the future."</p><p>The pot of money that helps fund clean vehicle incentives has taken a hit <a href="https://calmatters.org/environment/2020/07/california-clean-air-programs-cuts/">in the state's budget crisis</a>. But Newsom reiterated a commitment to bring it back, particularly when the economy rebounds. "You'll be seeing a lot more in this space in my January budget," he said.</p><p>Oil companies were dismayed by the executive order's stance on fracking, with the California Independent Petroleum Association warning it could harm economic recovery and kill jobs.</p><p>But environmental groups weren't all overjoyed either. The Center for Biological Diversity said the directives on fracking were rhetoric rather than real action.</p><p>"Newsom can't claim climate leadership while handing out permits to oil companies to drill and frack. He has the power to protect Californians from oil industry pollution, and he needs to use it, not pass the buck," Kassie Siegel, director of the Center for Biological Diversity's Climate Law Institute, said in a statement.</p></article>
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CALmatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics.</p>
</div>
<div class="container d-print-none">
<a name="comments"></a>
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<h4>Comments</h4>
<p>There are no comments yet. Please share yours below.</p>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<div class="comment"></div>
<a name="comment_form" id="comment_form"></a>
<h4>Post a comment</h4>
<div><p>In order to encourage respectful and thoughtful discussion, commenting on stories is available to
those who are registered users. If you are already a registered user and the commenting form is not below,
<a href="javascript:em_login_link();">you need to log in</a>. If you are not registered, you can do so
<a href="javascript:em_sub_register();">here</a>.</p>
<p>Please make sure your comments are truthful, on-topic and do not disrespect another poster.
Don't be snarky or belittling. All postings are subject to our <a href="/about/terms_of_use/">TERMS OF USE</a>,
and may be deleted if deemed inappropriate by our staff.</p>
<p><a href="/news/2020/07/31/in-experiment-town-square-forum-commenting-will-be-limited-to-registered-users">See our announcement about requiring registration for commenting.</a></p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<style>
@media only screen and (min-width: 767px) {
    /* don't show the mobile version on desktop */
    ._magnetRelConrel_361-1 {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    /* don't show the pop-up on mobile */
    ._magnetRelConrel_361-3 {
        display: none;
    }
}
@media only print {
    /* don't show any of these when printing  */
    ._magnetRelConrel_361-3 {
        display: none;
    }
    ._magnetRelConrel_361-1 {
        display: none;
    }
}
</style>
<meta itemprop="url" content="https://almanacnews.com/news/2020/09/23/newsom-orders-ban-of-new-gas-powered-cars-by-2035">
<meta itemprop="inLanguage" content="en">
<meta itemprop="identifier" content="29826">
<script type="text/javascript">
    (function() { 
    var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
    ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_361.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
    })();
</script>
<div data-widget-id="rel_361-3"></div>
<a class="scrolldn" href="#"></a>
<a class="scrollup" href="#"></a>
<footer class="footer small">
<div class="d-print-none">
<div class="container outline-me d-none d-md-block">
<div class="row">
<div class="col-md-12">
<h5>Index</h5>
</div>
<div class="col-md-3">
<p><a href="/">Home</a><br>
<a href="/news">News</a><br>
<a href="/square">TownSquare</a><br>
<a href="/blogs/">Blogs</a><br>
<a href="/arts">A&amp;E</a><br />
<a href="/calendar/">Community Calendar</a><br />
<a href="/real_estate">Home &amp; Real Estate</a><br>
<a href="/obituaries">Obituaries</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/contact/mailto.php?e=editor&s=newstip">Send News Tips</a><br>
<a href="/user/subscribe/" target="_blank">Subscribe</a><br>
<a href="/print">Print Edition/Archives</a><br>
<a href="/express/"> Express</a> / <a href="/express/weekend/"> Weekend Express</a><br>
<a href="/print/special">Special Pubs</a><br>
<a href="/circulation">Circulation &amp; Delivery</a><br>
<a href="/promotions">Promotions</a></p>
</div>
<div class="col-md-3">
<p><a href="/about">About Us</a><br>
<a href="/about/contact">Contact Us</a><br>
<a href="https://mailchi.mp/embarcaderomediagroup/advertise" target="_blank">Advertising Info</a><br>
<a href="/about/terms_of_use">Terms of Use</a><br>
<a href="/about/privacy_policy">Privacy Policy</a><br>
&nbsp;<br>
<a href="http://www.PaloAltoOnline.com" target="_blank">Palo Alto Online</a><br>
<a href="http://www.mv-voice.com" target="_blank">Mountain View Voice</a><br>
<a href="https://www.thesixfifty.com" target="_blank">TheSixFifty.com</a></p>
</div>
<div class="col-md-3">
<p>&copy; 2020 <a href="/">Almanac Online</a><br>
All rights reserved.<br>
&nbsp;<br>
<a href="http://www.EmbarcaderoMediaGroup.com" target="_blank">Embarcadero Media</a><br>
&nbsp;<br>
<a href="/press_releases/" target="_blank">PR MediaRelease</a><br>
<a href="/emdesign/" target="_blank">Sponsored content</a><br>
<a href="/user/go_mobile.php">Mobile site</a></p>
</div>
</div>
</div>
</div>
<div class="container outline-me d-sm-block d-md-none d-print-block" style="padding-bottom: 60px;">
<p>&copy; 2020 <a href="/">Almanac Online</a>. All rights reserved.<br>
</div>
</footer>
<script src="/twitter_bootstrap/4.3.1/js/bootstrap.min.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 26708;
                _sf_async_config.domain = 'almanacnews.com';
        _sf_async_config.sections = 'News';  // This changes based on section
        _sf_async_config.authors = 'Rachel Becker';    // This changes based on author
        _cbq = window._cbq = (window._cbq || []); // added this line and next to show user type (http://support.chartbeat.com/docs/#usertype)
        _cbq.push(['_acct', 'anon']);
        /** CONFIGURATION END **/
         (function () {
              function loadChartbeat() {
                   window._sf_endpt = (new Date()).getTime();
                   var e = document.createElement('script');
                   e.setAttribute('language', 'javascript');
                   e.setAttribute('type', 'text/javascript');
                   e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                   document.body.appendChild(e);
              }
              loadChartbeat();
         })();
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59889819dbf86db3"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e2e5ec189","applicationID":"13429401","transactionName":"b1RQMUNVDUoDWhVeW1YeZxdYGw1cFUpOXlpcVEpLQVwT","queueTime":0,"applicationTime":56,"atts":"QxNTRwtPHkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
